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Popline database

This database enables you to search for journal articles, books and unpublished reports in the fields of
reproductive health, population studies, family planning, HIV/AIDS and related health issues,
particularly in a developing country context. Popline includes links to the full text of free online
documents and has strong coverage of documents produced in developing countries.

Aims

This workbook contains a number of tasks and activities which will introduce you to the Popline
database. By the end of this workbook you will be able to:

e Loginto Popline
e Understand how Popline works and how it differs from other databases
e Select references for printing or saving

About this workbook

e Things that you need to type are displayed in Courier New bold font
e Instructions assume that you are using the Internet Explorer browser (the ISS supported
web browser). But you can use any web browser.
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1. Logging in to Popline

Exercise 1

Start Internet Explorer and go to:
http://www. leeds.ac.uk/library

From the Use Library e-resources .... Section at the bottom of the middle (light blue) part of
the screen, type Popline into the Search by title box and click on Go

At the next (Library catalogue) screen, click on Popline: Population database - - Free
Databases (inside the Electronic holdings details: box

The main search page will be displayed (may take a few seconds).

2. Explaining the main page

The main search page will look similar to this:

3 POPLINE®--Search the world's largest bibliographic database on population, family planning, and - Microsoft Internet = |ﬁ'|l|
File Edit Wiew Favorites Tools  Help | ;',’
O Back - d - \ﬂ \ELI .'_\] | P ! Search \;\?’ Favorites @I’ = ﬂ - ’i 3 ‘i‘i
Address I@ http:ffdb. jhuccp.orgfics-wpd/popweb/ j Go | Links **
GDLnge | G~ d Go + ﬁ‘ - | 97 Bookmarksw gl 79 blocked | ".:57 Check » % Autolink v = AutoFil | e Send tow O Settings +

Search Tips Enter words or phrases in the boxes below. Then click the Search button. [ ———— Pl“\)::;‘:;?;;‘?';;gf:ﬁ;'gﬁtm

Use & {and) between terms; If searching mare than one concept, separate with ‘&' for AND; /' for OR. — e

finds records with all the terms Example: adolescent’ & contraception Ste 1 N farmation and sewices

Use / (or) between terms; SUBJECT: p : ilable, many men who

i =] Type your ant mare children

wasectormy. et few
Use ! {not} before a word; SearCh 5 offer vasectomry
finds all records without that i i
- k. Mow is a good time
d
= ﬂ termS In the consider introducing
- Senices.

Pre- i AUTHOR: subject box

arranged 4 cers 13

SearCheS On & ] Check the box ta search only peer reviewed journals, Tor family planning providers to

counsel clients about

common Y Results Per Page: |50 - [ searcH | | cLear | [7 vasectormy to ensure that they
- a3 make an informed choice and
t0p|CS. identify rman with conditions
3 Use Advanced Search to builgifiore targeted searches thatrequire a delay or special
POPLIME Digclairmer consideration before they can have a vasectomy.
Step 2 ‘/arch Tutarial click here b
Instant Searches--resuits limited to " Topic )
records added in last 5 years. CIle here ) Check out INFO's Hot Topics page
PLINE RSS Fee(ls-’:’ yaur one-stap source for cutting-edge, evidence-
sdolescent Pregnancy tO S'[al’t the hased health infarmation.
Adolescents & Reproductive Health
Advocacy Recentlval gegrch pase: Save the Date: Global Health Mini-University
Age at First Intercourse
AIDS and Men Intd in developing countries.

AlDE and Women
Antiretraviral Therapy
Behavior Change

Demography, culture, and policy: Understanding Japan's low ferdility.
Llze and cost of medication in low risk pregnant wormen.
Breastfeeding Ways of coping with AIDS: opinions of mothers with HIY children.
Condoms Acyelovir susceptibility of herpes simplexvirus izolates at King

Contraceptive Security Chulalongkorn Mermotial Hospital, Bangkok.
Fntartainmmeant Eduiratinn

@ Done, but with errors on page.

You can either enter search words in the subject box to find references on a specific topic of your
choice. Or you can look at the instant searches listed on the left hand side of the screen — this means
that the search has already been done for you and you can look at the results immediately.
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Exercise 2: Instant searches

Click on a topic of interest listed on the left hand side of the above screen e.g. Antiretroviral therapy

At the top of the resulting screen, you will see how many records (references) have been found in the
database

Click on the Back & button to return to the previous page

You could also look at the rolling Current Reseearch and News feed in the bottom right hand corner of
the Popline home page — this gives you a “feel” for the sorts of topics covered by Popline.

3. Searching for articles on a topic: Basic Search

For the purposes of this workbook, we will search Popline for articles on the topic of:

The traditional birth attendant’s role in the safe motherhood initiative

As with any topic, start by breaking it down into its main constituent parts - in this case
Traditional birth attendants
Safe motherhood

Unlike other databases (e.g. advanced searching in Global Health etc), it is not possible to do separate
searches for each word and then combine them. In Basic Search, combining of words has to be done
immediately

3a Combining search words with AND (&)

Because you are looking for references which discuss both the subject of traditional birth attendants
and the subject of safe motherhood, you combine these two topics with AND

In Popline, do not type the word AND. Instead use the & symbol (Shift-7 on your keyboard)

You can use truncation. In Popline, this is the asterisk (*)

Exercise 3a: Combining with &

From the main search page, type the following in the SUBJECT: box

traditional birth attendant* & safe motherhood

Click on the LSE4%¢H | b itton

The next screen will show you how many results have been found and will display the first 50
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4. Displaying results

The results of your search are automatically displayed in a short format which shows:

Unique number for the reference
Author(s). Title of article. [Type of reference] Journal title. Year. Volume (part) number: page numbers

e.g.

3. 304714 [View full record]
Blum LS; Sharmin T; Ronsmans C. Attending home vs. clinic-based deliveries: perspectives of skilled birth
attendants in Matlab, Bangladesh. Reproductive Health Matters. 2006 May; 14 (27) :51-60.

4a [View full record]

If you click on this, you do not see the full text of the article. Instead you are shown a long display
giving further details e.g. an abstract and the keywords which have been used to index the article e.g.

3.

Peer Reviewed

Title: Attending home vs. clinic-based deliveries: perspectives of skilled birth attendants in Matlab, Bangladesh.
Author: Blum LS; Sharmin T; Ronsmans C

Source: Reproductive Health Matters. 2006 May;14(27):51-60.

Abstract: In an effort to make skilled attendance at birth more accessible, some countries in Asia have begun
major initiatives to promote the option of home delivery with a midwife. Yet there is little empirical evidence from
the region to suggest that home-based care is as safe or effective as care in medical facilities. Qualitative
research involving key informant and in-depth interviews and group discussions was carried out in 2003 and 2004
in Matlab, a rural area of Bangladesh, to examine the feasibility of home- vs. facility-based delivery from the
perspective of 13 skilled birth attendants. The findings illuminate major constraints encountered during home
deliveries, including poor transportation, inappropriate environment for delivery, insufficient supplies and
equipment, lack of security, and inadequate training and medical supervision, which may prevent the provision of
skilled care. Most difficult was the pressure by families to adhere to traditional childbirth norms and convincing
families to accept the need for referral. The advantages highlighted of attending births in a health facility were the
safe, clean environment, availability of supplies, ability to accommodate other work activities and make quick
referrals, and higher coverage. The study illuminates practical, cultural and medical issues that need to be taken
into consideration when choosing between home- and facility-based strategies and designing safe motherhood
interventions. (author's)

Language: English

Keywords:

BANGLADESH | RESEARCH REPORT |QUALITATIVE RESEARCH |PREGNANT WOMEN;
TRADITIONAL BIRTH ATTENDANTS | HOME CARE | MIDWIVES AND MIDWIFERY |
CHILDBIRTH | PROMOTION |SAFE MOTHERHOOD | MATERNAL HEALTH |PROGRAM
ACCESSIBILITY | Asia, Southern|Asia| Developing Countries | Research Methodology |
Population Characteristics | Demographic Factors|Population | Health Personnel | Delivery of
Health Care | Health|Care and Support| Health Services | Pregnancy Outcomes | Pregnancy |
Reproduction | Marketing | Economic Factors| Program Evaluation | Programs| Organization and

Administration
Document Number: 304714

To return to the list of references, close the long display window down by clicking on [X] in the top right
hand corner of the window.

Exercise 4: Displaying results

Using the results of the search you did in Exercise 3a, have a look at the references found.
For articles which look interesting, click on the blue underlined number to view the full record

To return to the list of references (short record display) close the long display window down by clicking
on X in the top right hand corner of the window.
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5. Viewing the full text

Popline sometimes provides a link to the full text of a document or to an appropriate web page e.g.

An article in an open access (free) journal

Full Text

Fronczak N; Arifeen SE; Moran AC; Caulfield LE; Baqui AH. Delivery practices of traditional birth attendants
in Dhaka slums, Bangladesh. Journal of Health, Population and Nutrition. 2007 Dec; 25 (4) :479-487.

A pdf document:

World Health Organization [WHOJ; International Confederation of Midwives; International Federation of
Gynecology and Obstetrics [FIGO]. Making pregnancy safer: the critical role of the skilled attendant. A joint
statement by WHO, ICM and FIGO. Geneva, Switzerland, WHO, Department of Reproductive Health and
Research, 2004. [23] p. http://www.who.int/reproductive-

health/publications/2004/skilled attendant.pdf

A web site:

4, 290984 [View full record]
Population Council. Safe motherhood. Maternal health education needed in Pakistan. Population Briefs. 2005
Jan; 11 (1) :[5] p.. http://www.popcouncil.org/publications/popbriefs/pb11(1) 4.html

Article in a paid-for journal - “22L)

Many journals are not available free of charge but if Leeds University Library has paid for a
subscription, you, as a Leeds student, will be able to view the fulltext without cost to you.

NB: if you are using Popline from a PC off campus, you will be asked to prove you are a member of Leeds
University by entering your ISS username and password.

1. 319404 [View full record] ==L
Fortney JA. Editor's Comment; Lessons and accomplishments 20 years after the Safe Motherhood Conference
in Nairobi. International Journal of Gynecology and Obstetrics. 2007 Sep; 98 (2) :269-270.

Exercise 5: Viewing the full text

Using the results of the search you did in Exercise 3a, have a look at the references found.

If there is a link to the full text of a document or to a web site, click on the appropriate button or link to
read the document.

If a direct link to the full text is not available, you will have to check the Library catalogue to see if you
have access to the journal/document concerned (see Exercise 6)

6. Combining search words with OR (/)

Sometimes, you might need to expand your search to include words that have a similar meaning
(immunisation / vaccination) or abbreviations (tuberculosis / TB).

These need to be combined with OR.

In Popline, do not type the word OR. Instead use the / (slash) sign
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Exercise 6: Combining search words with OR

Use the Back & button to return to the original search screen

As well as searching for traditional birth attendants, you also want to search for the
acronym/abbreviation TBAs

Re-type your search so that it looks like this:

(traditional birth attendant* / TBA*) & safe motherhood

Remember to enclose the terms you are combining with OR (/) in round brackets ()

7. Checking the Library catalogue

Unlike databases such Global Health, there is no direct link between the Popline and the Library
catalogue. So, if you find a reference to a journal article and you want to check whether the Library has
the journals (in printed or electronic format), you will have to do a separate search on the catalogue.
The easiest way to do this is to open up another web window for the catalogue and to switch between
Popline and the Library catalogue.

Exercise 7: Checking the Library catalogue

Minmise the Popline database window by clicking on the _ button in the top right hand corner of the
screen. The screen will be saved as a bar right at the bottom of the screen labelled Inmagic DB/...

You should now see the opening desktop screen that you get when you log on
Double click on the Library services icon which will open the Library home page

Minimise this screen as above. It will be saved as a further bar at the bottom of the screen, labelled
Leeds Universi...

By clicking on the appropriate bar at the bottom of your screen, you can now "switch" between the
Popline database and the Library home page

You can highlight a piece of text from Popline (e.g. the title of a book or journal you want to look up on
the catalogue), click on Edit on the top toolbar, click on copy.

Then switch to the Library home page:

- If the item is a book, simply paste the book title into the search box by clicking on Edit >
Paste and the title will appear in the box. Change the left hand drop down menu to
TITLE and click on the Go button to see if the Library has the book

- If the item is a journal, select Journals/Periodicals from the right hand drop down menu
and paste the journal title into the search box by clicking on Edit > Paste and the journal
title will appear in the box. Click on the Go button to see if the Library has the journal.
Check: there may be an electronic version in which case you could read the article on
line immediately.
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8. Selecting references for printing or saving

In order to do this, you first need to change the display format of the references you have found in your
search

Exercise 8a: Printing

Change the display to either Checkbox_Abstract or Checkbox_Citation by using the pull-down
menu in the top left hand corner of the screen (depending whether or not you want to include the
abstract when you save the reference).

Click in the box to the left of each of the references you want to keep

Click on the SUBMIT] button right at the bottom of the screen

This will show you your selected references in full format

Click on the print button at the top of the screen to print the references out

Exercise 8b: Saving to a file

Change the display to either Checkbox_Abstract or Checkbox_Citation by using the pull-down
menu in the top left hand corner of the screen (depending whether or not you want to include the
abstract when you save the reference).

Click in the box to the left of each of the references you want to keep

Click on the button right at the bottom of the screen
This will show you your selected references in full format

To save these, click on File > Save as

In the Save as type: box, select Text File (*.txt)

In the File name box, give the file a name e.g. tbal.txt
Select which directory / folder you want to save the references in
Click on the Save button

In Popline, click on the Back button until you get back to the display of the first 50 references.

If you want to see the next 50, click on the NEXT 50 Records| button and repeat above steps
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